<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta - Pieksämäen Lehti</title>
	<meta name="author" content="Pieksämäen Lehti">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="http://www.pieksamaenlehti.fi/wp-content/themes/savowp-pieksamaki/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="http://www.pieksamaenlehti.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a18a672012d90000005",redirecturi:"http://www.pieksamaenlehti.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.pieksamaenlehti.fi/kaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta - Pieksämäen Lehti" />
<meta property="og:description" content="Aku-Pekka Mölsä Pieksämäen kaupunki on jo jonkin aikaa yrittänyt myydä vanhaa varikkorakennusta Alasinkadulla ja Tahiniemen entistä koulua. Lisäksi tyhjilleen jäänyt Peiposjärven kyläkoulu on tulossa vielä tämän vuoden puolella myyntiin. Kaupunki on kaupannut varikkorakennusta muun muassa lehti-ilmoituksella. Rakennus on valmistunut 1950-luvulla ja peruskorjattu 1970-luvulla. Vesikatto on uusittu noin kolme vuotta sitten. Kaupungin hintapyyntö on 135 000 euroa. &hellip;" />
<meta property="og:url" content="http://www.pieksamaenlehti.fi/kaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta/" />
<meta property="og:site_name" content="Pieksämäen Lehti" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2016-09-21T13:23:32+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aku-Pekka Mölsä Pieksämäen kaupunki on jo jonkin aikaa yrittänyt myydä vanhaa varikkorakennusta Alasinkadulla ja Tahiniemen entistä koulua. Lisäksi tyhjilleen jäänyt Peiposjärven kyläkoulu on tulossa vielä tämän vuoden puolella myyntiin. Kaupunki on kaupannut varikkorakennusta muun muassa lehti-ilmoituksella. Rakennus on valmistunut 1950-luvulla ja peruskorjattu 1970-luvulla. Vesikatto on uusittu noin kolme vuotta sitten. Kaupungin hintapyyntö on 135 000 euroa. [&hellip;]" />
<meta name="twitter:title" content="Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta - Pieksämäen Lehti" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pieksämäen Lehti &raquo; syöte" href="http://www.pieksamaenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieksämäen Lehti &raquo; kommenttien syöte" href="http://www.pieksamaenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieksämäen Lehti &raquo; Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta kommenttien syöte" href="http://www.pieksamaenlehti.fi/kaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pieksamaenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.pieksamaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.pieksamaenlehti.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.pieksamaenlehti.fi/wp-content/themes/savowp-pieksamaki/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.pieksamaenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.pieksamaenlehti.fi/wp-json/' />
<link rel='shortlink' href='http://www.pieksamaenlehti.fi/?p=3062' />
<link rel="alternate" type="application/json+oembed" href="http://www.pieksamaenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieksamaenlehti.fi%2Fkaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pieksamaenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieksamaenlehti.fi%2Fkaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
</head>

<body class="single single-post postid-3062 single-format-standard pieksämäen-lehti site-id-7">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFNBNL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PFNBNL');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<script type="text/javascript">
			if (screen && screen.width > 767) {
				document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16764;cat2=pieksamaenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
			else {
				document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16765;cat2=pieksamaenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
		</script>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="http://www.pieksamaenlehti.fi"><img src="http://www.pieksamaenlehti.fi/wp-content/themes/savowp-pieksamaki/images/logo.jpg" alt="Pieksämäen Lehti logo"></a>
				</div>
								<div class="date">
					<span class="day">keskiviikko 21.9.2016</span>
					<span class="nameday">
						
			Mervi
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.pieksamaenlehti.fi/">Etusivu</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="http://www.pieksamaenlehti.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.pieksamaenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="http://www.pieksamaenlehti.fi/ilmoita/">Ilmoita</a></li>
<li id="menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2847"><a href="http://www.pieksamaenlehti.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3APieks%C3%A4m%C3%A4ki">Menot</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.pieksamaenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.pieksamaenlehti.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.pieksamaenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('http://www.pieksamaenlehti.fi/wp-content/uploads/sites/7/2016/05/pieksamaenlehti-isonivu_1920x400_acf_cropped.jpg');"></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-3062" class="single-article post-3062 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta</h1>
										<div class="entry-content">
						<p>Aku-Pekka Mölsä<br />
Pieksämäen kaupunki on jo jonkin aikaa yrittänyt myydä vanhaa varikkorakennusta Alasinkadulla ja Tahiniemen entistä koulua. Lisäksi tyhjilleen jäänyt Peiposjärven kyläkoulu on tulossa vielä tämän vuoden puolella myyntiin.<br />
Kaupunki on kaupannut varikkorakennusta muun muassa lehti-ilmoituksella. Rakennus on valmistunut 1950-luvulla ja peruskorjattu 1970-luvulla. Vesikatto on uusittu noin kolme vuotta sitten.<br />
Kaupungin hintapyyntö on 135 000 euroa. Kauppaan kuuluu päärakennuksen lisäksi varasto ja pressulla päällystetty halli.<br />
Viimeksi varikkorakennuksessa on toiminut PSLiikunta.<br />
– Sen vuokraaminen on hankalaa, koska tilat ovat niin moninaiset. Rakennuksesta on tullut kyselyitä, mutta ei ostotarjouksia, kiinteistöpäällikkö Reijo Raitio kertoo.<br />
Tällä hetkellä rakennuksessa on yksi vuokralainen.<br />
Alueen maapohjan omistaa S. ja A. Bovalliuksen säätiö. Raition mukaan vuokra on noin 800 euroa vuodessa. Rakennuksen ylläpitokustannukset ovat noin 20 000 euroa vuodessa, josta suurin kuluerä on lämmitys.</p>
<p>Kaupunki yritti aiemmin tänä vuonna myydä nettihuutokaupassa Tahiniemen vanhaa koulua, mutta siitä tarjottiin parhaimmillaan vain noin 5 000 euroa.<br />
– Eipä sitä viisitonnisella myydä. Kun rakennuksella on kaupungin taseessa jokin jäännösarvo, meidän pitäisi saada se summa rakennuksesta. Se on peruslähtökohta. Silloin ei tulisi kirjattua tappiota.<br />
Raitio arvelee, että jäännösarvo on tässä tapauksessa noin 50 000 euroa.<br />
Tahiniemen koulu on tällä hetkellä väistötilana ensi vuoden alkuun saakka Kontiopuiston päiväkodin lapsille ja henkilökunnalle. Raition mukaan koulua on kuitenkin tarkoitus myöhemmin kaupata.<br />
Viime syksynä koulu toimi hetken aikaa hätämajoituksena turvapaikanhakijoille. Koulu on rakennettu 1980-luvun puolivälin paikkeilla.</p>
<p>Tänä syksynä oppilaista tyhjilleen jäänyt yli satavuotias Peiposjärven koulu on tulossa myös myyntiin lähikuukausina. Peiposjärven kyläyhdistys oli kiinnostunut ja on yhä kiinnostunut koulusta, mutta ei tällä hetkellä aio sitä ostaa. Koulun vieressä on maamiesseurantalo, jonka omistaa Maaveden maa- ja kotitalousseura.<br />
– Peiposjärven koulun kohdalla meillä oli vähän sama ajatus kuin Toikkalan koulun, jossa kyläyhdistys sai rakennuksen kädenpuristuksella, eli maksoi siitä noin tonnin. Maasta heidän piti maksaa niin sanottu kirjanpitoarvo eli 6 000 euroa, Raitio sanoo.<br />
Kaupunki sai myytyä viime talvena Naarajärven koulun. Raition mukaan koulu alkoi tuottaa kaupungille niin paljon tappiota, että se olisi purettu, jos kauppaa ei olisi syntynyt. Purkaminen olisi maksanut 100 000 euroa.<br />
Samaan aikaan kiinteistö oli myynnissä nettihuutokaupassa. Lopulta kiinteistön tontteineen osti yksityishenkilö.<br />
Tulevaisuudessa kaupunki joutuu pohtimaan vanhan kaupungintalon ja Keskuskadulla sijaitsevan entisen Meriluodon koulun kohtaloa.</p>
<p>Pitkään kaupungin kiinteistöpuolella työskennellyt Raitio muistaa, että yksittäisiä kyläkouluja alkoi Pieksämäen seudulla tulla myyntiin noin 20 vuotta sitten.<br />
– Varsinainen buumi oli kymmenen vuotta sitten, kun esimerkiksi Jäppilä myi kaikki koulunsa kirkonkylän koulua lukuun ottamatta.<br />
Kaupunki on saanut Naarajärven ja Toikkalan koulun lisäksi myytyä viime vuosina myös Montolan, Nenonpellon ja Niskamäen koulun.<br />
– Kaupunki on saanut kiinteistöjen myynnillä viimeisen kymmenen vuoden aikana rahaa 2 – 3 miljoonaa euroa. Mutta uudet omistajat ovat varmasti pistäneet rahaa vähintään 15 miljoonaa euroa korjauksiin. Ja onhan osassa kiinteistöjä työpaikkojakin. Näin rakennukset ovat saaneet uusarvoa. Se on rikastuttanut seutukuntaa paljon paremmin kuin jos kaupunki olisi pitänyt kiinteistöistä kiinni kynsin hampain.<br />
Raition mukaan kaupungin vetovoimalla on merkittävä vaikutus siihen, miten kiinteistöt menevät kaupaksi.</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>21.9.2016 klo 13:23 Aku-Pekka Mölsä</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="http://www.pieksamaenlehti.fi/ehdokasasettelu-alkutekijoissaan/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Ehdokasasettelu alkutekijöissään</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta/#respond" style="display:none;">Peruuta vastaus</a></small></h3>				<form action="http://www.pieksamaenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea id="comment" name="92b93-comment" placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="http://www.pieksamaenlehti.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16766;cat2=pieksamaenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/PieksamaenLehti">
							<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook						</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-3062" class="recent-post first-recent-post post-3062 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">21.9.</span>
						<span class="entry-title"><a href="http://www.pieksamaenlehti.fi/kaupunki-kauppaa-kahta-koulua-entista-varikkorakennusta/" rel="bookmark">Kaupunki kauppaa kahta koulua ja entistä varikkorakennusta</a></span>
					</li>
														<li id="post-3049" class="recent-post first-recent-post post-3049 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.9.</span>
						<span class="entry-title"><a href="http://www.pieksamaenlehti.fi/ehdokasasettelu-alkutekijoissaan/" rel="bookmark">Ehdokasasettelu alkutekijöissään</a></span>
					</li>
														<li id="post-3046" class="recent-post first-recent-post post-3046 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">16.9.</span>
						<span class="entry-title"><a href="http://www.pieksamaenlehti.fi/virkamiehet-rakennustoimikunta-eri-linjoilla/" rel="bookmark">Virkamiehet ja rakennustoimikunta eri linjoilla</a></span>
					</li>
														<li id="post-3044" class="recent-post first-recent-post post-3044 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">16.9.</span>
						<span class="entry-title"><a href="http://www.pieksamaenlehti.fi/esitys-pormestarimallia-pieksamaelle/" rel="bookmark">Esitys: Ei pormestarimallia Pieksämäelle</a></span>
					</li>
														<li id="post-3042" class="recent-post first-recent-post post-3042 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">14.9.</span>
						<span class="entry-title"><a href="http://www.pieksamaenlehti.fi/attendon-palvelutalon-rakentaminen-alkaa-aikaisintaan-ensi-kevaana/" rel="bookmark">Attendon palvelutalon rakentaminen alkaa aikaisintaan ensi keväänä</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
	<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=17214;cat2=pieksamaenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="http://www.pieksamaenlehti.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"pieksamaenlehti",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://maakunta.spring-tns.net/j0=,,,;+,,cp=pieksamaenlehti;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.pieksamaenlehti.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-20"><a href="http://www.pieksamaenlehti.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.pieksamaenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="http://www.pieksamaenlehti.fi/ilmoita/">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2847"><a href="http://www.pieksamaenlehti.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3APieks%C3%A4m%C3%A4ki">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.pieksamaenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.pieksamaenlehti.fi/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.pieksamaenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="http://www.pieksamaenlehti.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>

<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.pieksamaenlehti.fi/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>